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1. HME
ZOLEI TV EBIN TV AT 2OF| A T EE LI L TWD, 72720, IROBIHED A THD,
(1) Trax Maker Zfi\ N, 7—K U —27 (SR LB ) 17729,
(2) i ToOBAT25,

1. 1 YEEFIEOME

(1) Trax Maker Z{#i\ >, 7—hI—2 %179

(2) Flashwin—Converter(Flash for Windows Converter) CHIl L7 — X |22 #4375

(3) Flashwin-CAM-Z(Flash for Windows CAM-Z) TN L. 3%
138 1: Trax Maker & Flashwin 135! % IZBRRINT=T 7V /r—a 720D T, Trax Maker TORINNRER EN
Z DO FF Flashwin THZhTIE2W
1.2 :Flashwin-Converter(Flash for Windows Converter)& Flashwin-CAM-Z(Flash for Windows CAM-7)
IFERITIDNISN 2 DT TV r—a T3l BB Flashwin EL TS BT, £0%T 7V r—a
VU TOUIEZ D,

1. 2 E¥EDF#

TV T AT AOFBAETIIE M 2 ROBRMS ATRELSIV TSN, FEEITIT EE AT O &
Hibo7=0, BB TORMRITER CTHD, TD7=D, X1. 10IHI7 — N —7 TIIE BT B R L
RN JiEtet s, (1) 7T —Fo—2 bk, ZUoR, TUREL, BRRIEIXROFEL.L, £ 1.2 Z2HIE 45,

(2) 7 RORIEIL TE DT D72 NI DI TAEEN I /2D,

B)RUNRIZTEAZE>TRFEADT, Imm & 1.2mm OIHET 5,

(4) N TAEZETITEREIN T 2 [T, HIDLAZKRELED, 2B TAE1T/25> THEMRSLT U R0w5
ZEIEA,

#1. 1 HRT57— T —7 LUK, FUREL, Bl

HFAX ik
7V RIERE  1100mil (0.1inch, 2.54mm) |[E1&E [ &
TURBERR Round 70mil W

Square 70mil EHEDOTR

Round 100mil KEEFE, DT R EIET- DT
B AR e 62mil B

70mil FBIRTAL, VT RIA ., KB
RUV IR 40mil(1mm) pGik

48mil(1.2mm) K —T )0, F7aL 8D Ty

#1. 2 BREENRA ELABEOT— N —2 EOZ VR, BERIE

P AR ik
7y REbE  |25mil (L025inch, .635mm) [BofR gD A4 H
B ARIE 30mil or 40mil BEE, Pl MR millc 35
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[ C#toest¥Singled Drive (23¥Singled Drive N

X1.1 7—rI—TDF|

2. Trax Maker {ZXA7 —F 7 —2

X 2. 112777 Trax Maker O EHAIT mil(=1/1000 A>F) & mm THD, ([mm] = K 40[mil))
EHET Hlll IR ESNTCUWA,

R Y—IL

[B3 TraMaker - [Untitled PGE] o ] B
= File Edit Miew §pt|ons Place = ot Help

=1y %@WiKQIMMJJAJ o r G RME LS A F

a\i

P \ \ -
[ RgerdLaver <]« 3300 4 500 \|s ‘

\ '\l
\ LANER )‘_:L—/\— Y—JL/N— ART—RRIN—

2. 1 Trax Maker O]

XFY—IL

FCHRE

2.1 RFEOHBAEDREDHEE
Option > Setup » Router: Layer Routing Setup >

Bottom Layer (D # Single Layer CTZ®D[%/)>3 Not used
Option > Setup » Layers: Routing Layer >

Bottom Layer O&IT =7
Option > Setup » Layers: Other Layers >

Board Layer & Multi Layer &I TF =7
fH21 Board Layer ([ZIIMNER D HED D

22 Multi Layer (272 K(Place Pad) 2372415, Multi Layer &1 Top & Bottom D)7
DEKRTHD
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M /E3 Bottom Layer (ZfCHR X% —> (Track) ESCFEMRREN LD
Option > Setup > Grid/Draw > Visible Grid: 100[mil] (Z&% & GEH D TTLIC O k)
Option > Setup > Grid/Draw > Snap Grid: 100[mil] |Z3%E (B IZZDEZ RO ZENHELESILD)

2. 2 SBMER (FVU hEROH ERVATED R FTEAER)
BROKSIRE DR E

Option > Setup > General > Track: Orthogonal ZF =7 (A RIRTHEROICHBHENELET,
Any Angle 7251E Orthogonal KO DA EEFFST- NI I afi<ZENTEET, F72. Curved 725X 1k
MR ZEmTEET)

Option > Setup > General > Track: Default Width % 10 |Z5R/E

U4V RUE T DRy 7 A% Board Layer IZi%XEL, V4 RY E#IZHD Place Track HAZL %7, 2D
%, U R DD FIHAMEM B /i< (LS THIWERE RO REZIHR TER TEZHDT
DUREDITHHINTBLER W)

2. 3 FURLESROHEE
T4 R DRy A% Board Layer 735 Bottom Layer (ZZ8H 4 5,

FTURERETHIITT A RY EEOD Place Pad RALEILCHRLE T2, (FUROERIT 70(mil]  2ME
HTHD, DT RIZS OB WNEGE1X100[mil]l & Af, (7272 LSRG E CIEBEALOFRRITR, )
ZZTC, RULOFE (Hole Size) WEFE TEXAHDT
70mil DZ> R TIE 40[mil] DRV /LA
100mil DZ> KTl 48[millO RV /LR

IR EL TRRIFL TR, LTRIKFETH720, ZNUADORIAEITREL THEELTH D,
TRl Ny A=A ¥ SV N P

FUROEEDOEED T VYR
Option > Setup > Grid/Draw > Visible Grid: 100[mil]
IZfRoTRLE, BF D TTLIC O REIfRIZA%,

BEHR XM EXI D L X L7 Place Track "4 T{T9,
AR OLED TV RIL
Option > Setup > Grid/Draw > Visible Grid 1% H HEZF-8 5728, 100 IZFET 5,
Option > Setup > General > Track: FROWE (Default Width) . #OFE¥E (Orthogonal, Any Angle.
Curved) [ZM TS U TEH,
FROWEIZ, 62[mil] ZAEAE REFE PAINDSETE 70[mil] 2L THL,
[N e ol T B A a= 3 e W Spa 0 e D7

B0, TURERL T NIV 7§ HERYLOF (Hole Size) WAEF TEAHDT 40[mil] IZFRELTHL, £
DL, Edit Pad 74> R A& F® Global Change Pads ANy Z7ANIZ3H 5 All matching pads same hole size %
F oy U THBITIE, FRHZH TV IU 7 LTz 7 REREICARDIZNO T RBE LR EIL /05, e KETEH
FTRRINDEFT (R —T L DS IA AT 1 48[mil] 1 ZF%E

*¥ER A — (I vh) &RX—AMITOBRICR R HD, 28— (2T yh) L&, B2 %
ATRHERHY, Ctrl+Clor X) ZHLIERICHEORE R (RLBREW) Z27Vyr3hLar’— (Ei
AR BFET T5H, ~X—ANI Cul+V L, BT 55527V vy 73 UE5E T35,

2.4 TrAN~DIRTE
W77 ANEARAT T HET 7 AL ~.PCB DMERKSILAD,

ZOFFEIT A TVEEITHT DG EIIIRO2THE OIEEETE T T5H2E,
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(1)File > Create Gerber File...: #£fli% € (more Options) T Layer @ bottom,board 7217 %3%4R | Include
MIZ Path/Filename,lLayer LA#h2-1324R

(2)File > Create N/C Drill File...: {il$Z8 H H91COK A I®IN

P =
~ APT 7 /3—F xR} FURDOREIY AR
~.TOL RUJLURAR RUJLERY A

~.GTL RNAHF—2FT—H (M HEVEEOS ST ALY
~.GBL H Z— 5 —X

~.TXT RTFT—H FNLEY AR

~.GTO "\Z—rD4HTT —4% (EETIHEALZW)

3. Flash for Windows
3. 1 Flash for Windows D&l
AR —NA=a— > FarTh > 77V —ar > Flash for Windows
DOFNETXS.1 D57 Flash for Windows CONVERTER 72331415, Flash for WindowsCAM 3 EILTCLE -
ehald, 8.1 DI 7V r—ral YInEz 127y 7§ 5L80 2 65, (3. 1(1))

A= a—/N— FIIr—2a iUz BRIgIYE
Y—JL/\— GAR IN EY—ILN—
RTER - [ 28] _ %] =]

Bl E. E Wy IEERED ERTEE)  EHC)  FEENFM TN AENHD
FRU—t N |5 %

S e Y E Y [ E S R B N
neuty () x| No. 4 4L OsRiE1 0100 a0 ENETSEA

=
ol

om
P

0
]
o]
i
|
2]
k1

BHEERIY  SEARZ EEERAIEHAR S

X|3. 1 Flash for Windows
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3. 2 Flashwin—Converter TOHI LEEDRELIN T 357~ D UEfH

ZZCONEETIROBE X
[1]TraxMaker CYERLT=T — X7 7 A /L D it IriA I
[2]TraxMaker CYERK LTz 2 —2 7 7 A )V D e Frii I
[B3IAMEAR (A TE) ZEER R BITT T
(41735 —> D EkhH
[5IMERR (WA ) ZAEERGUITRE L THOMEMN LA ET D
PRI BRI FIEE R,

(1) A=a— "=~ TN TS BN T TV —ay | A= a—RNbHD TIIT
[Converter | Z &R 95

Y RD(2) (3)@200>7f<{¢ % Cld. mm BN inch BN CTHDZ IEFEICRE T DHDLER DS, 1XUH
WA F NZBREBLTEL, BALOR EIIA=2— =D HE FON—OHZIRY | FE AT LFRRE
IWTCNWBEZANRBDLD TEFDRY I A% V7§ AHZET mm—inch F721% inch—mm AT 352 L3 T
%o

(2) TRMH I A== DT — T — I (| R ET D, TDORE, TR AT T XTI~ APT | % R72035 A
CEEMNEICAEIZ D IR E T D,

Bl

D11 Circular 100 100 0 MULTI ——— No.11 F 0.100

D12 Circular 90 90 0 MULTI ——— No.12 F 0.090

D13 Circular 20 20 0 MULTI ——— No.13 F 0.020

D14  Circular 50 50 0 MULTI ——— No.14 F 0.050

D15  Circular 62 62 0 MULTI ——— No.15 F 0.062

D16  Circular 30 30 0 MULTI ——— No.16 F 0.030

D17  Circular 10 10 0 MULTI ——— No.17 F 0.010

D18  Rectangular 62 62 0 MULTI ——— No.18 R 0.062 0.062

5%

F:79vy a8 S RMDZE (TraxMaker Thd Round Pad A TY )
R:RECT K EHEZ L RDZE (TraxMaker Tid Square Pad EFEA TUNz)
L:Line Place Track TV \eh7v 7D L

0:Oct 7K INATET RO ENT 2538 X572,

(3) T I A== RULSA | 2R ET D, ZORE, THF AT XTI~ TOLZ R (2) LA
FRICRRET D,

(4) FEWTIEEM | A= 2 =S 7 b T — AW ) 5% TE T D,
R R (T T a—h
H—IpR—H: %k
BN R :0.001000inch
X #ir L0
Y I HR L7
OV 7L A LAWY

(5) TEHGAE ) DD TR MG ) 7% ET D,
JE R R (7T a—h
& —Ipx—4:CRLF
AR :1.000000inch
X5 L7

5/13



Y R L7
OV 7L .75

(6) ZZT(2)75 (5) ETITHRIE LT A M - BB A RAFL ThLIW, [5F 1D TR k) TRUE
LTeREDMRAFTED, FT, TSN 1D TSR Gk ) TRRIE LTe BRI EDMRAFTE D, 202D
D7 7ANZ [~ PCBJLFAILT A/ I RAFL TRLEEF] TH D,

(7) A=a—N—0D FIZHAIGBR INJRZ L Tl ~.GBL | 25t AATe e CEH R — U N HDTH T
T A= —TR I AD [GRIRIAIR LAY ) Tl 74 R | 8RN 7z, T84 )57k CIEEUE | 28R 95,
(REIMTOEEIX.GTLIZ7A(L)

(8) (7) LIRIERIZIGBR INIAR XTI~ TXT | &t riATel, KT —H NG ARIATLe ZENTEXHDOTH T
A= a2 =Ry AD G RIA IR AT | TIR I ZEIR L, £, 1B W71 CIHERE | 23R 5,

(9) TREE) A= 2—b | BB RS DB Y ARG ET 52 LR TEB,

(10) V= NR—E TRV EIZ AT NN T EFRRHLDTIIE R NTEREL TR, V—
IN— ED T2 OB T2 R R U E T ERBANRIRSNDRZ S NHDHD T, Zi a4
BHEL AR NICEREN TWOBEIE DI O 28R 9228 T, sk B0 HEEHER T2
MNTED, (F&T T DITIHESCIZA N2 L)

(11) T4 RUARNCHATBME T ARZ | (BERIEEICLDBEOE T EITWET | ERANE RSN
%)% ONIZL T, Y — N —E NEMNZHHR Y 7 A (LA VAV EEE ) 2 i E AR5, 20k,
T4 RUWNICE RSN TCWBEIE DI D K10 5T XTIy 7L CatEEZE 35, (BENEFEIN
LEMDENFLI2D) ¥ T4, [ESClai T,

(12) T4 A= — D TREL M | IR 35, HTE 7R 27 A0 No.5~No.6 % 0.3[mmIZ7% E T D,

(13) VAYEFEF— B CEFT D, T4 R AN DR Z O CH AT IZ 8 Dk 0
Mg AR 2 ) (T4 b7 — 22 U Tl s 2l i U E 3 (N4l 7)) | ERAMN RRES AR S )
Z ON T 2L THm S | OF%EN TEHOTIE 2 B4R L, M0 IRUE A 12| SwEl#E 513 B o)A
25, 6L72HIDITATIT 5,

(14) VAYEERE MM TNIEE S D, 5= BIEMAREOR 2 2% No.3 #iE 3.000 I3 E
L. DA RUAANZIE A TODR I DR NSIINER 2 | (T4 7y N7 — 22 RS9 LR R R
SNDHRZ ) % ONIZT %, SO KD 5T XTIV 7L AT FENTWRNEZATE Yy 7L, THEE
T 1 ZRIRUIZR HTETR Y 7 A (7 £y h) ONFIFROINTEEL, OK 2= IRY 5,

X
wiEge: T
i e |

1[@E a: |1 oo
2[ol8 LAEE &: |1 |

FtobATa)D: IO B 1) I e |
[ o ol =13 i 1 N A I

(15) ZHi% 2 CTI~.PCBJLRICT AN IEAEL THLELW, £ RiTEI~ Convert. PCBJICLTRLE
By,
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3.3 CAM-21RS TOHIT

ZZCOMEEDOEEIILL T O LB THD,
(LN TR ZER OB+
(2] oD/ 72— Z N T IR DO E TN L9 20 %5, BARRIZIZmE £ P1 EWIRA AN
THAR EDOEZNEHZ D, EDOBE, M LERPELAEIR S TODZETIERT 5, BiEAL Fo PLITNL
M ECTIA Fizes,
[BUN T4, BwERN T (37— DT, RUVIIT.(ZURORBT), SHENT. (10 EL) O FNETTT72
D6
[3. 1A EE D/ — U AREL N T D726 D R As ffal Wy i SR LN TAEZE, S0 10X 2 [B147729, 2
B B3 UAMAZ N T 208, B/ R2— L X581, < FfE 0 dmEihn T 2 [Bl&ix
FRSZ20 1T REITHRWL, 3 EITHEW, BIEINZUNEE " F— o Ol E I TAER AL /25>
[3.2IRUVIN T 7= D A7l A STHEE N TAEZE
[3.3] AN T.O7- D N7l A STHFE LN TAEZE
DL BARPFNEZ R 353, IRDXH7REBE VD

(i ]2 3 D

DN CRE] i TRE DR

B3, 2 JNT Ao B n T hk
XTIy I 4 Boel T T L C\a
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(1) [EE]A=a— =0T S LN A H AT 7 ) r—ay | A=a— B Converter | 935
[CAM-21RS 12UV 2 5,
. Flash for Windows - CAM-21RS - [C¥User Area¥nfdS5k He¥recd 55 @ cory. PCE] !E

g rkE Frld)  ClEERGND  EREE IS EEREEIEM ALY H)

FIYr-aa) (@]

|a|a|@|@|@l|5=|g|ﬁ|ﬁ| "i"l § IEIREI
[#Emz Slfve. o @i 5 000 svr =EE

| 22610 61471 4
X 3. 3 CAM-21RS

(2) UNTHEEIINTEED /% AT DB E ONIZT D, ZOWE, W5l DIHERIED I ON IZ72-> T
HTLEAEBRT D,

() I LHEMRZ AT — 7 CTR—=IRICEOAHT 2, JEPHSIAZE OIULE, ZOBEIM THRILOH
hEGFH DA% 7 17 C 220mm FEEZ2D T EE LB 2 D28, ZORE, T HIERMBK > TWDIERHD
DT, IR TTEAIEFESITT D, ZhELTWRNE, IO & ST N R OB ATIC L > TRARD 1D
272> TCLED,

(4) [EEIIMERRDLE FOIFINCKS. ADIHr~—I 035D, ZO~—7 TN LT HEEOREUES (LI
P1) 758D THD,
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I
> et

3. 4 H#—Aok 3.5 HITARZ ()

(5) UINTHEIFITEE C3fEEH D, SV HoHx120° (B OERE#REHS) UL (BFE 0
VEWINDNEVERRT D) . 737 v H 2.0mm (AMEEHIVHEL)

(6) UINTHEIRU L~ R (B HIK) ZF55 B C DD THEET D, :)/7‘73/& 120° Z—FHEE TV
THRALUCT TLOMWEEE TS LEFTHLDOT—RITLD TIZ2[ENITTLDDHIE) , ~vREBAT,
(RUNLAAYREFTEZ 2B’ HDoKDERAT, ZHLRNER )/V@%jﬁﬁ‘ﬂﬂlgﬂi%{ﬁo F5, )

(7) [l 3. 50)”1[111@5«4(F?‘aﬁbf_bui%ﬁu\iﬂ&:Eﬁ)%ﬁii%?éhéf&/)%ON 295, X
3. 6 DIH7R TN TNERLDFRE | D3 TTLD, xFF My SN FEICH DEAEL &L, (@HFIX1, 1&3
%o ) N TNANL O E CIE M Es I T (58) J TRUVIN T (3) | TAMEIN T (5) | DA T,

OK ZHLC, AN meiin T () | OIEHEICAD,

INTHEPEEH T OTHEER

HENERE:
MeF AT (D
FLILIDT (32
DNASEMN (SR

FLUL DT (&)
DhSEA )
Fou o5 (B
#t Rz 0T

3. 7 REROR/BEEA v E—
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(8) ZZ T/ L8 D/ N F— L BN L EAR D E DALEINED DD E R DDV EEDN oD,
X3. TOMIE SO 24 LX3. 8D ~=a 7 Liflz | N TTLD,
B ETX3. 40~—72EE A FIZdHd (Z0 51T PL EREEID) 23, N LM ETIEERLIZZRAT-
W AT CERITRND 2725, #N LI E M LT 2E GO FO R PL 2B HIEENZITITRON
KThD,
EAT AT Ry ADHRIAHEIZHH TR T 5 EBE) ) Tesh ) BB EERE ) 2> T~y RaiFE4
Do RV A D Sz TN T EMN Lo THFADOL T OGO BUWVALE (ZIARIZ PLIZRD)IZHE
¥, THOME |7RZ %49, (IP2) DFHFEZITINEINEEMENLD TN | 23R $5), [P2]
RA L ZA LN TGP (B TR o8 FSICRULABENT 50 T TENH M L0 SMANT 7
D TWRVIFER T 5,
TPLITP2) D 2 & HE S 2t ARRE 2R T AR N Tk e 725,

10.0000
DN
AN
N

ZIZEMT 30T D

X3. 8 [~==7 L&z |

(9) 3. 8D I~=a7 ViFls | OFE, Eif, M IO 5% RN 0, FBEORHXGRIBEIL T,
T E AR ME CRUNA OB ST ETTY, MEH DT DRI ATIAE RV % ON 2T HERY LA Al
ZIRHLHD T, HBHCHDIDOWN FRZ 2L, ~yRE T 15, IDOWNJRZ D EiZHhh UPJRZ %
T ERUADB ERDOTERCL XY — T XLV DD/ 8 CIRSE AT, @SR 5, maShbr)
L X5 TOK R A L 24,

DI THEE DS BWESHIZOFAENTIXS. 20O RI LD RO BNDERZEETIETIT), D RLCHE
FHEIIZ A EIDIRSHIDZ LN TEHIDITRD,

(10) [HimE] X3, 8D I~==7 Li&Eifir | TOK Zff3&, X3. 7O HgERIN T () |OX AT al Ry 7 A

RoTLADT, [HAT 1 Z2HT, X3, 9D T EAAX AT 0/ Ry 7 A CRERHEE DS 30 (278> TWDHD%E
TR L. [T IR 2 AR LN TR EEZ BRI 5,
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ZZEMT 301275
30 THRWEEIT [T
Bl TIEET S

X3.9 LERZMAATarRyIA

L HRE TN HREIN TORP T, RULEEREDRNRE THIELIZWEAILIESC)F—2% 1 |72
F UL T AEHEIEMN, X3, 9FTRSTLH, BT GEHFNEIN T TE5, KT TR REZIERT
x3), A7 (REETAF Y T AR T DK TT2), T bkofera 1, >

(11) [N TAEMEREA L T IO [HEIN L (GE) | OX ATl Ry 7 ZNHTLE0OTH 2 [b]
H OswERIN LA17729, 1[5 H Ofgsihn TXE0 32 LAMAlo I 1

ZZEMT 307D
30 THRWEEE [T
B TIEET D

X3. 10 LEAWE ATl Ry AZD2(K3. OLIZ T ERZNRLHZLITHEER)

(12) [EmE DN TN TASMERAHE T30, IRORBITIM LoDz, X3, 11 HEkoFk, =
EHERAvE— RV (E) | OXATar Ry ZANHTLDOT, i@ EHE 1280, HERUL
Imm (ZAZHL . (9) (10) DVEEARTTH, K3, 12 [T EALZMA ATl Ry A RUVIINLE | OX AT as
TIEHATIZ2® S, HERUL 1.2mm (2T 58586550 T, (2L TraxMaker T 1.2mm IZF%EL TEV -
FOFRRIZIED &, RBITDNETE (Imm D I7NHED 1.2mm D 7N ENTNEDEZA L) 128D
RUNAZHES BN Z IR BN, X AT 0l PO TPLE, BRI T3 5EIANRERRINDG D B D,
ZICTHZHLUTHIZED,

BN 2 FHHDOL A IXIR T CRUNE ST D5 B D,
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ZZEMT 30T S
30 THRWEAIT [Tk
1E] TIEIET 5

X3. 12 TEKHMA AT Ry A RYLIIT.HE

(13) [EiE I TN THEDMERARK 758, K 3. 13 HRoE HEHEFRX v—MSRINT
() | DX ATl Ry VAR TLDED T HNET =307 B H 2.0mm I HL , (L& ESHE | 2R OE O,
(9) (10) DAEEELTY, OKZMT LK. 14 [ TERHBE AT s Ry 72 ST () |1 TTLADT,
e T 12 5n b, HAROUIVEWIEEN M T/ebis,

iR BEE Atz —L

PRIEAIEGO

K3. 13 HKOEK/BEFERXyE—
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ZZEMT 30T S
30 THRWEAIT [Tk
1E) TEIET S

X3. 14 TEXKHA AT Ry A ENT (EE)

(14) INTHEPEHEEK T L, HFOEBIN LA T207251X (7) L FOIE#£ETITY, L, 1E¥EE1TD
7N A TN THEJE DI HID TR S TOAD TLo 0 A58, BT 0> TUVVAER
DI T OFEFM DS PEN Fe b SREIN TOR UL O & SFHE N E WA 72 87205,
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